 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-hans" version="XHTML+RDFa 1.0" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdnnews.sinchew.com.my" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdnnews.sinchew.com.my" />
<![endif]-->
<script type="text/javascript">dataLayer=[{"entityType":"node","entityBundle":"article","entityId":"1830006","entityLabel":"\u963f\u7c73\u9c81\u4e01\uff1a\u6da8\u5e45\u6bd4\u7535\u8d39\u4f4e\u2027\u6c34\u8d39\u8c03\u6da8\u7ef4\u6301\u5408\u7406\u4ef7\u683c","entityTnid":"0","entityTaxonomy":{"section":"\u5730\u65b9","local":"\u5927\u90fd\u4f1a"},"drupalLanguage":"zh-hans","userUid":0}];</script>
<link rel="shortcut icon" href="http://cdnnews.sinchew.com.my/sites/default/files/xlogo_0.png.pagespeed.ic.U1Ll39EUmH.png" type="image/png" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1" />
<meta name="description" content="（沙亚南11日讯）雪州大臣阿米鲁丁承诺，如果雪州真的将调涨水费，他将确保涨幅将会远远比之前前调涨电费更低。 他今日出席联同雪州行政议员出席八打灵县土地局集会后向媒体表示，他相信雪州的水费将维持在一个合理的价格，不会增加人民的负担。 “我们正在等待国家水务委员会（SPAN）的水费估算，这项水费建议可能涉及全国性，目前还在研究阶段，有关过程涉及所有州政府，也将会见公众、非政府组织等。” 针对雪州是否将在今年内调涨水费，阿米鲁丁无法确认，必须等待待国家水务委员会的进一步详情。 他重申，部份州属如彭亨、玻璃市已经30年没有涨过水费，更何况雪州也已有逾12年没涨过水费。 水源、土地与天然资源部长希维尔日前表示，国内水费可能会配合政府重组水供领域的步伐，而在今年分阶段调涨。 峇迪亚逝世是选民损失 阿米鲁丁指出，士毛月州议员峇迪亚的逝世对雪州是一大损失，因此也取消了原本今日在八打灵县土地局召开的州行政议会，前往葬礼致哀。" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="地方,," />
<meta name="rating" content="general" />
<meta name="referrer" content="origin-when-cross-origin" />
<link rel="image_src" href="http://cdnnews.sinchew.com.my/sites/default/files/img/main_image/2019/Jan/12/badaty.JPG" />
<meta name="generator" content="Sin Chew CMS" />
<link rel="canonical" href="http://www.sinchew.com.my/node/1830006" />
<link rel="shortlink" href="http://www.sinchew.com.my/node/1830006" />
<meta property="og:url" content="http://www.sinchew.com.my/node/1830006/%E9%98%BF%E7%B1%B3%E9%B2%81%E4%B8%81%EF%BC%9A%E6%B6%A8%E5%B9%85%E6%AF%94%E7%94%B5%E8%B4%B9%E4%BD%8E%E2%80%A7%E6%B0%B4%E8%B4%B9%E8%B0%83%E6%B6%A8%E7%BB%B4%E6%8C%81%E5%90%88%E7%90%86%E4%BB%B7%E6%A0%BC" />
<meta property="og:site_name" content="星洲网 Sin Chew Daily" />
<meta property="og:type" content="article" />
<meta http-equiv="cache-control" content="7200" />
<meta property="og:title" content="阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格" />
<meta property="og:description" content="雪州大臣阿米鲁丁承诺，如果雪州真的将调涨水费，他将确保涨幅将会远远比之前前调涨电费更低。" />
<meta property="og:updated_time" content="2019-01-12T14:01:00+08:00" />
<meta property="og:image" content="http://cdnnews.sinchew.com.my/sites/default/files/img/main_image/2019/Jan/12/badaty.JPG" />
<meta property="og:image:width" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image:height" content="630" />
<meta name="twitter:creator" content="@SinChewPress" />
<meta name="twitter:creator:id" content="199562945" />
<meta name="twitter:url" content="http://www.sinchew.com.my/node/1830006/%E9%98%BF%E7%B1%B3%E9%B2%81%E4%B8%81%EF%BC%9A%E6%B6%A8%E5%B9%85%E6%AF%94%E7%94%B5%E8%B4%B9%E4%BD%8E%E2%80%A7%E6%B0%B4%E8%B4%B9%E8%B0%83%E6%B6%A8%E7%BB%B4%E6%8C%81%E5%90%88%E7%90%86%E4%BB%B7%E6%A0%BC" />
<meta name="twitter:title" content="阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格" />
<meta name="twitter:description" content="（沙亚南11日讯）雪州大臣阿米鲁丁承诺，如果雪州真的将调涨水费，他将确保涨幅将会远远比之前前调涨电费更低。 他今日出席联同雪州行政议员出席八打灵县土地局集会后向媒体表示，他相信雪州的水费将维持在一个合理的价格，不会增加人民的负担。 “我们正在等待国家水务委员会（SPAN）的水费估算，这项水费建议可能涉及全国性，目前还在研究阶段，有关过程涉及所有州政府，也将会见公众、非政府组织等。” 针对雪州是否将在今年内调涨水费，阿米鲁丁无法确认，必须等待待国家水务委员会的进一步详情。 他重申，部份州属如彭亨、玻璃市已经30年没有涨过水费，更何况雪州也已有逾12年没涨过水费。 水源、土地与天然资源部长希维尔日前表示，国内水费可能会配合政府重组水供领域的步伐，而在今年分阶段调涨。 峇迪亚逝世是选民损失 阿米鲁丁指出，士毛月州议员峇迪亚的逝世对雪州是一大损失，因此也取消了原本今日在八打灵县土地局召开的州行政议会，前往葬礼致哀。" />
<meta name="twitter:image" content="http://cdnnews.sinchew.com.my/sites/default/files/img/main_image/2019/Jan/12/badaty.JPG" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:alt" content="阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格" />
<meta property="article:section" content="地方" />
<meta property="article:published_time" content="2019-01-12T14:01:00+08:00" />
<meta property="article:modified_time" content="2019-01-12T14:01:00+08:00" />
<meta name="twitter:image:src" content="http://cdnnews.sinchew.com.my/sites/default/files/img/main_image/2019/Jan/12/badaty.JPG" />
<meta name="google-site-verification" content="YgMHtEIOa2vxcqQGxyNy1FAjaLehTUQZzIswvs9apI4" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WC3H2D');</script>
<meta property="fb:pages" content="255057814552667" />
<title>阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格 - 地方 | 星洲网 Sin Chew Daily</title>
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_gDWHI4odoNyQOHbo58t-gcmW41F72O3mI3lwe5rTRa4.css.pagespeed.ce.CNhKoq7zeP.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_ZHMri2oAA4vGpaY6qw0JBa5gTjjFjpSea_rln70Umig.css.pagespeed.ce.oK16I-HoQ6.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_m9FIF3TYyQPDkVjV5_hmUvTI_noOeRqMZBThat5wscc.css.pagespeed.ce.5STR17xAWa.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_cngmyEUMRZZ6Jf409Xqu2oOuABJG_FZ5pZ7Bqq610Hk.css.pagespeed.ce.MvDRqeCv5T.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css.pagespeed.ce.r6c9ciNEgs.css" media="print" />
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_CQ6eoaDQ9JbIFnnc8xtnLAPZkaOrPoOFTgYbssbKgTg_ie.css.css" media="all" />
<![endif]-->
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://cdnnews.sinchew.com.my/sites/default/files/cdn/css/http/css_qvY3lZIZDNHRNsIKQYZKZOxljoe9Mn-xk-hYDicQHRs_ie6.css.css" media="all" />
<![endif]-->
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_E568SQQoyidtgtBn2dpL9tUz74DV2IMYHYC831kx7S0.js.pagespeed.jm.CWwZXAToM3.js"></script>
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_9PoCIpaBdXzAfwjeoO2ibi_TtEs6jMROpVOwk-_WIBw.js.pagespeed.jm.4lps948DFj.js"></script>
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_yju26TwqKFGT-IrXMMNupwu2r2mNdBLOEMF6Aoghcv4.js.pagespeed.jm.8kqJcrHsjQ.js"></script>
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_m2-socP2LfvEd7dKjU4T8nOkDlh2X2XuPYgNQrH630o.js.pagespeed.jm.cGyE1pW9eP.js"></script>
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_Ba2OcgeGmN2G3T7Oun1Aju9MzoyDWqsJixquwYPBASg.js.pagespeed.jm.JmyyOr16ue.js"></script>
<script type="text/javascript">//<![CDATA[
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bartik","theme_token":"3k7AAwhzj30WOkAdm80GpPtNBob0ovUw1FoBVTtngPk","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/fitvids\/fitvids.css":1,"modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/contib\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/bartik\/css\/layout.css":1,"sites\/all\/themes\/bartik\/css\/style.css":1,"sites\/all\/themes\/bartik\/css\/colors.css":1,"sites\/all\/themes\/bartik\/css\/custom.css":1,"sites\/all\/themes\/bartik\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bartik\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bartik\/plugin\/slick-1.5.9\/slick\/slick.css":1,"sites\/all\/themes\/bartik\/plugin\/slick-1.5.9\/slick\/slick-theme.css":1,"sites\/all\/themes\/bartik\/css\/sinchew.css":1,"sites\/all\/themes\/bartik\/css\/print.css":1,"sites\/all\/themes\/bartik\/css\/ie.css":1,"sites\/all\/themes\/bartik\/css\/ie6.css":1},"js":{"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/contib\/addthis\/addthis.js":1,"sites\/all\/themes\/bartik\/plugin\/jquery-visible-master\/jquery.visible.min.js":1,"sites\/all\/themes\/bartik\/plugin\/jQuery.dotdotdot-master\/src\/jquery.dotdotdot.min.js":1,"sites\/all\/themes\/bartik\/js\/local_area_article.js":1,"sites\/all\/themes\/bartik\/js\/article-floating-sidebar.js":1,"sites\/all\/themes\/bartik\/js\/jquery.dotdotdot.js":1,"sites\/all\/themes\/bartik\/js\/article-misc-fix.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/contib\/admin_menu\/admin_devel\/admin_devel.js":1,"modules\/fitvids\/fitvids.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"sites\/all\/themes\/bartik\/js\/sinchew.js":1,"sites\/all\/modules\/contib\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/contib\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contib\/views\/js\/ajax_view.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/mollom\/mollom.js":1,"sites\/all\/modules\/datalayer\/datalayer.js":1,"sites\/all\/themes\/bartik\/js\/custom.js":1,"sites\/all\/themes\/bartik\/plugin\/slick-1.5.9\/slick\/slick.min.js":1,"sites\/all\/themes\/bartik\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bartik\/js\/sticky-menu.js":1,"sites\/all\/themes\/bartik\/js\/article-listing-fix.js":1,"sites\/all\/themes\/bartik\/js\/ads-scaling.js":1,"sites\/all\/themes\/bartik\/js\/footer-stay-at-bottom-no-matter-what.js":1,"sites\/all\/themes\/bartik\/js\/move-all-notifications-message-to-under-menu.js":1,"sites\/all\/themes\/bartik\/js\/SCWPU-241.js":1}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:aaecf2eb75a704383bbe8e71334412f2":{"view_name":"homepage_blocks_140516","view_display_id":"block_14","view_args":"","view_path":"node\/1830006","view_base_path":"home","view_dom_id":"aaecf2eb75a704383bbe8e71334412f2","pager_element":0}}},"fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"extlink":{"extTarget":"_blank","extClass":0,"extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site.","mailtoClass":0,"mailtoLabel":"(link sends e-mail)"},"statistics":{"data":{"nid":"1830006"},"url":"\/modules\/statistics\/statistics.php"},"dataLayer":{"languages":{"zh-hans":{"language":"zh-hans","name":"Chinese, Simplified","native":"\u7b80\u4f53\u4e2d\u6587","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"zh-hans","weight":"0","javascript":""},"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"en","weight":"0","javascript":""}}},"base_url":"http:\/\/www.sinchew.com.my"});
//]]></script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1830006 node-type-article footer-columns page-node/1830006/阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格" id="scart">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WC3H2D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id="page-wrapper">
<div id="page">
<div id="header" class="without-secondary-menu">
<div class="region region-above-menu">
<div id="block-sinchew-ads-all-ads-init-node" class="block block-sinchew-ads">
<div class="content">
<script type='text/javascript' async='async' src='https://media.innity.net/lib/innityPrebidHB.js'></script>
<script type='text/javascript' async='async' src='https://media.innity.net/adnetwork/hb_prebid/4754/hbconfig_prebid41.js'></script>
<script type='text/javascript' charset='UTF-8' src='https://avd.innity.net/audsync.js'></script>
<script type='text/javascript' src='https://cdn.richmediaads.com/buster-sinchew.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>var gptAdSlots=[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();var mapping1=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([750,200],[728,90]).addSize([1050,200],[970,90]).build();var mapping2=googletag.sizeMapping().addSize([1050,300],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([320,400],[320,30]).addSize([750,200],[640,90]).addSize([1050,300],[640,50]).build();var mapping4=googletag.sizeMapping().addSize([320,400],[1,1]).addSize([750,200],[1,1]).addSize([1050,200],[1,1]).build();var mapping5=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([1050,200],[728,90]).build();gptAdSlots[0]=googletag.defineSlot('/2365395/Sc(MyKampung)_Daduhui_Leaderboard',[970,90],'div-gpt-ad-1473229770853-0').defineSizeMapping(mapping1).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/2365395/Sc(MyKampung)_Daduhui_Rectangular_I',[300,250],'div-gpt-ad-1473231240643-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/2365395/Sc(MyKampung)_Daduhui_Rectangular_II',[300,250],'div-gpt-ad-1473231764344-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/2365395/Sc(MyKampung)_Daduhui_Rectangular_III',[300,250],'div-gpt-ad-1473231908958-0').defineSizeMapping(mapping2).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/2365395/Sc(MyKampung)_Daduhui_AdQuote',[640,50],'div-gpt-ad-1473321419361-0').defineSizeMapping(mapping3).addService(googletag.pubads());gptAdSlots[5]=googletag.defineSlot('/2365395/SC_BottomBanner_ROS',[728,90],'div-gpt-ad-1523013860603-0').defineSizeMapping(mapping5).addService(googletag.pubads());gptAdSlots[6]=googletag.defineSlot('/2365395/SC_Inread_1x1',[1,1],'div-gpt-ad-1523003398452-0').defineSizeMapping(mapping4).addService(googletag.pubads());innityaudsync._setTargeting('dfp-gpt',{'cl':'64','targetKeys':['innityaud']});googletag.enableServices();});</script>
</div>
</div>
<div id="block-sinchew-ads-menu-header" class="block block-sinchew-ads">
<div class="content">
<nav class='navbar navbar-default original-theme invisible'>
<div class='container-fluid'>
<div class='navbar-header'>
<div class='logo'>
<a href='http://www.sinchew.com.my' title='Home' rel='home'>
<img src='http://cdnnews.sinchew.com.my/sites/default/files/xlogo.png.pagespeed.ic.U1Ll39EUmH.png' alt='Home' class='original' width="183" height="120">
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/logo-big-white.png' alt='Home' class='white hidden' width="183" height="120">
</a>
<a href='http://www.sinchew.com.my/news' class=' hidden section-logo news'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/xlogo-news.png.pagespeed.ic.8kuI8GZvaT.png' alt='Home' class='section-logo news' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/sports' class=' hidden section-logo sports'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/xlogo-sports.png.pagespeed.ic.Q06CRzuSK6.png' alt='Home' class='section-logo sports' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/my-kampung' class='section-logo my-kampung'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/logo-my-kampung.png.pagespeed.ce.rg7jw_tR08.png' alt='Home' class='section-logo my-kampung' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/entertainment' class=' hidden section-logo entertainment'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/logo-entertainment.png.pagespeed.ce.7w9gSTUeIr.png' alt='Home' class='section-logo entertainment' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/act' class=' hidden section-logo act'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/logo-act.png.pagespeed.ce.8f0yFBrp4d.png' alt='Home' class='section-logo act' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/life' class=' hidden section-logo life'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/logo-life.png.pagespeed.ce.EfbNtz1-Ml.png' alt='Home' class='section-logo life' ' width="102" height="47">
</a>
<a href='http://www.sinchew.com.my/opinion' class=' hidden section-logo opinion'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/logo-opinion.png.pagespeed.ce.Ck5CjzB_jl.png' alt='Home' class='section-logo opinion' ' width="67" height="47">
</a>
<a href='http://www.sinchew.com.my/business' class=' hidden section-logo business'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/section-logo/xlogo-business.png.pagespeed.ic.8RQkoBoMVv.png' alt='Home' class='section-logo business' ' width="67" height="47">
</a>
</div>
<button type='button' class='navbar-toggle collapsed left' data-toggle='collapse' data-target='#navbar' aria-expanded='false' aria-controls='navbar'>
<span class='sr-only'>Toggle navigation</span>
<i class='fa fa-bars toggle_icon' aria-hidden='true'></i>
<span class='close_icon hidden'>&#10006;</span>
</button>
<button type='button' class='navbar-toggle collapsed right' data-toggle='collapse' data-target='#navbar-subsection' aria-expanded='false' aria-controls='navbar'>
<span class='sr-only'>Toggle navigation</span>
<i class='fa fa-ellipsis-h toggle_icon' aria-hidden='true'></i>
<span class='close_icon hidden'>&#10006;</span>
</button>
</div>
<div id='navbar' class='navbar-collapse collapse left'>
<div class='featured-topic-wrapper hide-on-desktop'>
<div class='btn btn-default featured-topic'>
<div class="view view-homepage-blocks-140516 view-id-homepage_blocks_140516 view-display-id-block_14 view-dom-id-aaecf2eb75a704383bbe8e71334412f2">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="http://www.sinchew.com.my/2018top10/">投选年度十大</a></span> </div> </div>
</div>
</div>
</div>
</div>
<ul class="menu clearfix"><li class="first leaf"><a href="/" class="lastest-news">即时要闻</a></li>
<li class="leaf"><a href="/popular" class="popular-news">人气新闻</a></li>
<li class="leaf"><a href="/my-news" class="favourite-tagging-news">我的首页</a></li>
<li class="expanded section"><span class="section nolink">全部类别</span><ul class="menu clearfix"><li class="first leaf news"><a href="/news">新闻</a></li>
<li class="leaf business"><a href="/business">财经</a></li>
<li class="leaf opinion"><a href="/opinion">观点</a></li>
<li class="leaf my-kampung"><a href="/my-kampung">地方</a></li>
<li class="leaf entertainment"><a href="/entertainment">娱乐</a></li>
<li class="leaf sports"><a href="/sports">体育</a></li>
<li class="leaf life"><a href="/life">生活志</a></li>
<li class="last leaf act"><a href="/act">活动</a></li>
</ul></li>
<li class="leaf hide-on-desktop"><a href="/search" class="search">搜索</a></li>
<li class="leaf hide-on-desktop"><a href="/tags" class="tags">点选最爱</a></li>
<li class="leaf hide-on-desktop"><a href="/user?current=node/1830006" class="user">用户</a></li>
<li class="last leaf hide-when-logged-in hide-on-desktop"><a href="/user/login?current=node/1830006" class="login">登入</a></li>
</ul> <ul class="menu clearfix"><li class="first expanded hide-when-not-logged-in"><a href="/user?current=node/1830006" class="user">用户</a><ul class="menu clearfix"><li class="first last leaf"><a href="/user/edit">编辑用户资料</a></li>
</ul></li>
<li class="leaf hide-when-logged-in"><a href="/user?current=node/1830006" class="login">登入</a></li>
<li class="leaf"><a href="/tags" class="tags">点选最爱</a></li>
<li class="last leaf"><a href="/search/node" class="search">搜索</a></li>
</ul>
<div class='featured-topic-wrapper hide-on-mobile'>
<div class='btn btn-default featured-topic'>
<div class="view view-homepage-blocks-140516 view-id-homepage_blocks_140516 view-display-id-block_14 view-dom-id-aaecf2eb75a704383bbe8e71334412f2">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="http://www.sinchew.com.my/2018top10/">投选年度十大</a></span> </div> </div>
</div>
</div>
</div>
</div>
<script>(function($){$(document).ready(function(){$('#navbar').children('ul:first').addClass('nav navbar-nav');$('#navbar').children('ul:first').children('li.expanded').addClass('dropdown');$('#navbar').children('ul:first').children('li.expanded').children('ul').addClass('dropdown-menu');$('#navbar').children('ul:first').children('li.expanded').prepend('<a href=\'#\' class=\'dropdown-toggle\' data-toggle=\'dropdown\' role=\'button\' aria-haspopup=\'true\' aria-expanded=\'false\'>'+$('#navbar').children('ul:first').children('li.expanded').children('span').text()+' <span class=\'caret\'></span></a>');$('#navbar').children('ul:first').children('li.expanded').children('span').remove();$('#navbar').children('ul:eq(1)').addClass('nav navbar-nav navbar-right');$('#navbar').children('ul:eq(1)').children('li.expanded').addClass('dropdown');$('#navbar').children('ul:eq(1)').children('li.expanded').children('ul').addClass('dropdown-menu');$('#navbar').children('ul:eq(1)').children('li.expanded').children('span').remove();});})(jQuery);</script>
</div>
<div id='navbar-subsection' class='navbar-collapse collapse right'>
<h3 class='section-title my-kampung'>地方</h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-my_kampung view-dom-id-98fb0289303f821266ec8570d4c5a289">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E9%83%BD%E4%BC%9A">大都会</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E5%8C%97%E9%A9%AC">大北马</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%88%9B%E4%B8%9A%E7%8E%A9%E5%AE%B6">创业玩家</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E9%9C%B9%E9%9B%B3">大霹雳</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E6%9F%94%E4%BD%9B">大柔佛</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E4%B8%9C%E6%B5%B7%E5%B2%B8">东海岸</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%8F%A4%E5%9F%8E">古城</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E8%8A%B1%E5%9F%8E">花城</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E4%B8%93%E9%A2%98">专题</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%9C%B0%E6%96%B9%E8%A7%80%E9%BB%9E">地方觀點</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E6%B2%99%E5%B7%B4">沙巴</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E6%B2%99%E5%B7%B4%E5%AD%A6%E8%AE%B0">沙巴学记</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E7%A0%82%E6%8B%89%E8%B6%8A">砂拉越</a> </div>
</div>
</div>
</div>
<script>(function($){$(document).ready(function(){$('#navbar-subsection .menu-subsection').addClass('subsection-in-mobile-right-menu');});})(jQuery);</script>
<div class='third-level-subsections-menu hidden news'>
<h3 class='section-title hidden news'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-news view-dom-id-32333a2878fad969326ab532b46a2735">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%9B%BD%E5%86%85">国内</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%8D%B3%E6%97%B6%E5%9B%BD%E5%86%85">即时国内</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%9B%BD%E9%99%85">国际</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%8D%B3%E6%97%B6%E5%9B%BD%E9%99%85">即时国际</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E7%A7%91%E6%8A%80">科技</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/hot-spot">HOT spot</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E6%96%B0%E9%97%BB%E4%B8%93%E9%A2%98">新闻专题</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%A5%87%E9%97%BB">奇闻</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E6%96%B0%E9%97%BB%E4%BD%A0%E6%9D%A5%E6%8A%A5">新闻你来报</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/nuanshili">暖势力</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/qiuzhen">求真</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E6%88%91%E4%BB%AC">我们</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%96%B0%E8%81%9E/%E5%8D%8E%E7%A4%BE%E5%8A%A8%E6%80%81">华社动态</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden sports'>
<h3 class='section-title hidden sports'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-sports view-dom-id-1f6bf6255e59505984ce928ca6abf3f4">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/2018%E4%B8%96%E7%95%8C%E6%9D%AF">2018世界杯</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E9%BB%84%E9%87%91%E6%B5%B7%E5%B2%B8%E5%85%B1%E8%BF%90%E4%BC%9A">黄金海岸共运会</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E4%B8%9C%E8%BF%90%E4%BC%9A">东运会</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E9%87%8C%E7%BA%A6%E5%A5%A5%E8%BF%90%E4%BC%9A">里约奥运会</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E5%8D%B3%E6%97%B6%E4%BD%93%E8%82%B2">即时体育</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E5%A4%A7%E9%A9%AC">大马</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E7%BE%BD%E7%90%83">羽球</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E8%B6%B3%E7%90%83">足球</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E8%B5%9B%E8%BD%A6">赛车</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E8%81%9A%E7%84%A6%E4%BA%BA%E7%89%A9">聚焦人物</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E7%BD%91%E7%90%83">网球</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E7%AF%AE%E7%90%83">篮球</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E5%85%B6%E4%BB%96">其他</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E9%AB%94%E8%82%B2/%E5%9C%BA%E5%A4%96%E8%8A%B1%E7%B5%AE">场外花絮</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/taxonomy/term/4666">沿图细说</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden my-kampung'>
<h3 class='section-title hidden my-kampung'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-my_kampung view-dom-id-98fb0289303f821266ec8570d4c5a289">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E9%83%BD%E4%BC%9A">大都会</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E5%8C%97%E9%A9%AC">大北马</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%88%9B%E4%B8%9A%E7%8E%A9%E5%AE%B6">创业玩家</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E9%9C%B9%E9%9B%B3">大霹雳</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E6%9F%94%E4%BD%9B">大柔佛</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E4%B8%9C%E6%B5%B7%E5%B2%B8">东海岸</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%8F%A4%E5%9F%8E">古城</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E8%8A%B1%E5%9F%8E">花城</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E4%B8%93%E9%A2%98">专题</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E5%9C%B0%E6%96%B9%E8%A7%80%E9%BB%9E">地方觀點</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E6%B2%99%E5%B7%B4">沙巴</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E6%B2%99%E5%B7%B4%E5%AD%A6%E8%AE%B0">沙巴学记</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%9C%B0%E6%96%B9/%E7%A0%82%E6%8B%89%E8%B6%8A">砂拉越</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden entertainment'>
<h3 class='section-title hidden entertainment'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-entertainment view-dom-id-df679aa98208362d8c3fa25973b33377">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E5%8D%B3%E6%97%B6%E5%A8%B1%E4%B9%90">即时娱乐</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E5%A4%A7%E9%A9%AC%E5%A8%B1%E4%B9%90">大马娱乐</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E5%9B%BD%E5%A4%96%E5%A8%B1%E4%B9%90">国外娱乐</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E5%90%8D%E4%BA%BA%E4%B8%93%E8%AE%BF">名人专访</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E7%94%B5%E5%BD%B1%E5%BD%B1%E8%A7%86">电影影视</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E6%98%8E%E6%98%9F%E4%BA%8C%E4%BB%A3">明星二代</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E6%98%8E%E6%98%9F%E6%A1%83%E8%89%B2">明星桃色</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E8%89%BA%E4%BA%BA%E5%85%AB%E5%8D%A6">艺人八卦</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E5%A8%B1%E4%B9%90%E5%9C%88%E5%96%9C%E4%BA%8B">娱乐圈喜事</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E5%A8%B1%E4%B9%90/%E9%9F%A9%E6%B5%81">韩流</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden act'>
<h3 class='section-title hidden act'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-act view-dom-id-12a6e68df9167255d908e2d255ba9d83">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E6%B4%BB%E5%8B%95/%E6%98%9F%E6%B4%B2%E5%AA%92%E4%BD%93%E6%B4%BB%E5%8A%A8">星洲媒体活动</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%B4%BB%E5%8B%95/%E4%BC%9A%E5%BF%83%E4%B8%80%E5%AD%9D">会心一孝</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%B4%BB%E5%8B%95/%E5%85%B6%E4%BB%96%E6%B4%BB%E5%8A%A8">其他活动</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%B4%BB%E5%8B%95/%E8%8A%B1%E8%B8%AA%E6%9C%80%E6%96%B0%E6%B4%BB%E5%8A%A8">花踪最新活动</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E6%B4%BB%E5%8B%95/%E7%88%B1%E5%AE%B6">爱家</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden life'>
<h3 class='section-title hidden life'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-life view-dom-id-20ec5afc39fb61e8d37662ecb23ebe49">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%86%9C%E5%8E%86%E5%B9%B4%E5%88%8A">农历年刊</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E6%98%9F%E6%B4%B2%E4%B8%81%E9%85%89%E5%B9%B4%E5%88%8A">星洲丁酉年刊</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%8C%BB%E8%AF%86%E5%8A%9B">医识力</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E4%B8%93%E9%A2%98">专题</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E8%89%BA%E6%96%87%E7%A9%BA%E9%97%B4">艺文空间</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E6%96%87%E8%89%BA%E6%98%A5%E7%A7%8B">文艺春秋</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%BD%B3%E4%BA%8D%E5%A4%A9%E4%B8%8B">彳亍天下</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E9%A3%9F%E9%AB%93%E7%9F%A5%E5%91%B3">食髓知味</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%81%A5%E5%BA%B7%E4%BA%BA%E7%94%9F">健康人生</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E4%BA%BA%E7%94%9F%E5%AF%BC%E8%88%AA">人生导航</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%B1%85%E5%AE%B6%E7%82%B9%E7%BC%80">居家点缀</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%BF%AB%E4%B9%90%E5%AE%B6%E5%BA%AD">快乐家庭</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E5%BF%83%E7%81%B5%E5%85%85%E6%B0%A7">心灵充氧</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E7%BA%A2%E7%94%B7%E7%BB%BF%E5%A5%B3fnm">红男绿女/FnM</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E7%94%9F%E6%B4%BB%E5%BF%97/%E7%9C%8B%E8%BD%A6%E5%91%A8%E5%88%8A">看车周刊</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden opinion'>
<h3 class='section-title hidden opinion'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-opinion view-dom-id-938bacd96f45aff1062e02598f3340d1">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E/%E5%A4%A7%E9%80%89%E7%83%AD%E8%AE%AE">大选热议</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E/%E5%9D%90%E7%9C%8B%E4%BA%91%E8%B5%B7">坐看云起</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E/%E7%BB%B5%E9%87%8C%E8%97%8F%E5%BF%83">绵里藏心</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E7%BA%AF%E7%B2%B9%E8%AF%9A%E8%A7%81">纯粹诚见</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E5%87%B1%E5%94%BE%E6%88%90%E7%8F%A0">凱唾成珠</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%98%9F%EF%BC%8E%E8%A7%82%E7%82%B9">星．观点</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E9%9D%9E%E5%B8%B8%E5%B8%B8%E8%AF%86">非常常识</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E9%A3%8E%E8%B5%B7%E6%B3%A2%E7%94%9F">风起波生</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E7%AC%94%E4%B8%8B%E7%9C%9F%E6%83%85">笔下真情</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E8%AE%B0%E8%80%85apps">记者apps</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E8%A7%82%E6%B5%B7%E5%90%AC%E9%A3%8E">观海听风</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%98%9F%E6%9C%9F%E5%A4%A9%E6%8B%BF%E9%93%81">星期天拿铁</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%B8%B8%E8%B5%B0%E8%BE%B9%E7%BC%98">游走边缘</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E9%A6%99%E6%B8%AF%E7%A2%8E%E5%BD%B1">香港碎影</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E7%BA%AF%E5%B1%9E%E4%B8%BB%E8%A7%82">纯属主观</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%80%BB%E7%BC%96%E6%97%B6%E9%97%B4">总编时间</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E/%E9%A3%8E%E9%9B%A8%E7%9C%8B%E6%BD%AE%E7%94%9F">风雨看潮生</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E/%E4%BA%AE%E5%89%91">亮剑</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E8%A8%80%E8%B7%AF">言路</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%83%85%E5%9C%A8%E4%BA%BA%E9%97%B4">情在人间</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E7%99%BE%E6%A0%BC%E5%A4%A7%E5%AE%B6%E8%AE%B2">百格大家讲</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%B0%91%E8%81%B2%E7%9C%8B%E6%9D%BF">民聲看板</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%B0%91%E6%84%8F%E8%AA%BF%E6%9F%A5">民意調查</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%A7%80%E9%BB%9E-views/%E6%8A%95%E7%A8%BF%E6%96%B9%E5%BC%8F">投稿方式</a> </div>
</div>
</div>
</div>
<div class='third-level-subsections-menu hidden business'>
<h3 class='section-title hidden business'></h3><div class="view view-subsections-for-menu view-id-subsections_for_menu view-display-id-business view-dom-id-60765bc27df84aad213141466ea1d179">
<div class="view-content">
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E5%8D%B3%E6%97%B6%E8%B4%A2%E7%BB%8F">即时财经</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E5%A4%A7%E9%A9%AC%E8%B4%A2%E7%BB%8F">大马财经</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93/2018%E6%8A%A5%E7%A8%8E">2018报税</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E5%9B%BD%E9%99%85%E8%B4%A2%E7%BB%8F">国际财经</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93/%E6%8A%95%E8%B5%84%E8%87%B4%E5%AF%8C">投资致富</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E9%A9%AC%E5%B8%81">马币</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E9%A9%AC%E8%82%A1">马股</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E6%B2%B9%E4%BB%B7">油价</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93-finance/%E9%87%91%E4%BB%B7">金价</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/%E8%B2%A1%E7%B6%93/%E8%AF%84%E8%AE%BA">评论</a> </div>
<div class='menu-subsection col-xs-6'>
<a href="/mpob2017">赞助内容</a> </div>
</div>
</div>
</div>
<script>(function($){$(document).ready(function(){$('.third-level-subsections-menu .menu-subsection').addClass('subsection-in-third-level-subsections-menu');var list_of_sections=['news','sports','my-kampung','entertainment','act','life','opinion','business'];$('#navbar.left li.section.dropdown ul.dropdown-menu > li').each(function(){var thisElem=$(this);list_of_sections.forEach(function(currentValue){if(thisElem.hasClass(currentValue)){thisElem.append($('div.third-level-subsections-menu.'+currentValue));}});});$('div.third-level-subsections-menu').removeClass('hidden');});})(jQuery);</script>
</div>
</nav>
</div>
</div>
<div id="block-sinchew-ads-all-ads-leaderboard" class="block block-sinchew-ads">
<div class="content">
<div class='ads-wrapper'>
<div class='ads ads-1 ads-dont-scale'><span class='ads-title text-left'>广告</span>
<div id='div-gpt-ad-1473229770853-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1473229770853-0');});</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section clearfix">
<a href="/" title="Home" rel="home" id="logo">
<img src="http://cdnnews.sinchew.com.my/sites/default/files/xlogo.png.pagespeed.ic.U1Ll39EUmH.png" alt="Home" width="183" height="120" />
</a>
<div id="name-and-slogan">
<div id="site-name" class="element-invisible">
<strong>
<a href="/" title="Home" rel="home"><span>星洲网 Sin Chew Daily</span></a>
</strong>
</div>
</div>
<div class="region region-header">
<div id="block-block-134" class="block block-block">
<div class="content">
<script language="javascript" type="text/javascript">//<![CDATA[
function disableselect(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disableselect
document.onclick=reEnable}function clickIE(){if(document.all){(message);return false;}}document.oncontextmenu=new Function("return false")
var element=document.getElementById('tbl');element.onmousedown=function(){return false;}
//]]></script> </div>
</div>
<div id="block-block-132" class="block block-block">
<div class="content">
<script>//<![CDATA[
var _pvmax={"region":"my","siteId":"fb6c2f5d-ef4e-40f8-a264-88f50da0f92c"};(function(d,s,id){var js,pjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//api.pvmax.net/v1.0/pvmax.js";pjs.parentNode.insertBefore(js,pjs);}(document,'script','pvmax-jssdk'));!function(e,t,n,a,o,s,c){e.tpq||(o=e.tpq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.callMethods=[],s=t.createElement(n),c=t.getElementsByTagName(n)[0],s.async=!0,s.src=a,c.parentNode.insertBefore(s,c))}(window,document,"script","//t.funp.com/js/loader.js","tpq");tpq('init','134018364875');tpq('track','PageView');tpq('trackCustom','retargeting',{"tag_id":"403229476961"});
//]]></script> </div>
</div>
<div id="block-block-131" class="block block-block">
<div class="content">
<style type="text/css">
@media only screen and (max-width: 480px) {
iframe{
width:100%;
max-width:970px;
}
}
</style> </div>
</div>
<div id="block-block-137" class="block block-block">
<div class="content">
<style>
#notification-breaking-news{
z-index:999 !important;
}

#innity_adslot_206213_cbtlckrb6uu{
text-align:center !important;
}
</style> </div>
</div>
<div id="block-block-138" class="block block-block">
<div class="content">
<style type="text/css">
#admin-menu, #admin-menu .dropdown {
    line-height: 1.4em;
    list-style: none;
    margin: 0;
    padding: 0;
    z-index: 99999999 !important;
}
</style> </div>
</div>
<div id="block-block-164" class="block block-block">
<div class="content">
<style>
#videoPlaylistPlugId.convertoFloatClassAnimate:not(.lightBoxMode) {
    opacity: 1;
    transition: opacity .5s;
    -webkit-transition: opacity .5s;
    -moz-transition: opacity .5s;
    -o-transition: opacity .5s;
    -ms-transition: opacity .5s;
    display: none !important;
}


</style> </div>
</div>
<div id="block-block-165" class="block block-block">
<div class="content">
<style>
#adBased {
    border: 0 solid #333;
    position: relative;
    width: 320px;
    height: 480px;
    margin: 0 auto !important;
}
</style> </div>
</div>
<div id="block-block-40" class="block block-block">
<div class="content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
/* #navbar > ul:nth-child(2) > li:nth-child(2), */
	/*#navbar > ul:nth-child(2) > li:nth-child(3),
	/*#navbar > .navbar-right > li:nth-child(1),
	#navbar > .navbar-right > li:nth-child(2),*/
    /*#navbar > .navbar-right > li:nth-child(3),
	#navbar > ul:nth-child(2) > li:nth-child(6)*/
	/*#navbar > ul:nth-child(2) > li:nth-child(7),
	#navbar > ul:nth-child(2) > li.last.leaf.hide-on-desktop*/ {
		display: none !important;
	}
	#block-views-article-page-block-14 {
		visibility: hidden;
	}
	.not-logged-in #navbar > ul:nth-child(2) > li:nth-child(7) {
		display: none;
	}

/*--><!]]>*/
</style> </div>
</div>
<div id="block-block-84" class="block block-block">
<div class="content">
<style type="text/css">
	.three-columns-two-articles-with-one-ad .a-cell-in-three-columns-two-articles-with-one-ad .highlight-content .highlight-item {
		-webkit-transform: translate(-50%,-50%) !important;
		-moz-transform: translate(-50%,-50%) !important;
		-ms-transform: translate(-50%,-50%) !important;
		-o-transform: translate(-50%,-50%) !important;
		transform: translate(-50%,-50%) !important;
	}
</style> </div>
</div>
<div id="block-block-47" class="block block-block">
<div class="content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#block-sinchew-ads-news-ads-billboard,
#block-sinchew-ads-home-ads-billboard
{z-index:1}

/*--><!]]>*/
</style> </div>
</div>
</div>
</div>
</div>
<div id="main-wrapper" class="clearfix">
<div id="main" class="clearfix">
<div id="breadcrumb"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
<div id="sidebar-first" class="column sidebar hide-on-mobile">
<div class="section">
<div class="region region-sidebar-first">
<div id="block-sinchew-ads-addtoany-share-1st-sidebar" class="block block-sinchew-ads social-buttons-wrapper">
<div class="content">
<h2 class='title'>分享:</h2>
<div class='a2a_kit a2a_kit_size_32 a2a_default_style social-buttons'>
<a class='a2a_button_facebook social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-fb.png.pagespeed.ic.IenTknvmQ7.png' width="36" height="36">
</a>
<a class='a2a_button_twitter social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-twitter.png.pagespeed.ic.tDTfpuDx3C.png' width="36" height="36">
</a>
<a class='a2a_button_email social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-email.png.pagespeed.ic.fesDyCHHjO.png' width="36" height="36">
</a>
<a class='a2a_button_google_plus social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/icon-google.png.pagespeed.ce.VE6LDjGk5l.png' width="36" height="36">
</a>
<a class='a2a_button_whatsapp social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/icon-whatsapp.png' width="36" height="36">
</a>
<a class='a2a_button_sina_weibo social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-weibo.png.pagespeed.ic.cAZ3uskKGZ.png' width="36" height="36">
</a>
</div>
</div>
</div>
<div id="block-views-article-page-block-4" class="block block-views first-sidebar-view-count first-sidebar-share-count">
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_4 view-dom-id-2266439061661e8375fac1946c88990f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="view-count-wrapper share-count-wrapper">
<div class="view-count share-count"><h2>1</h2></div>
<div class="text"><i class="fa fa-eye" aria-hidden="true"></i>点击率</div>
</div></span> </div> </div>
</div>
</div> </div>
</div>
<div id="block-views-article-page-block-16" class="block block-views">
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_16 view-dom-id-3860950f6a5204d60808bca826dbe51a">
<div class="view-content">
<div class="first-sidebar-view-count first-sidebar-share-count">
<div class="view-count-wrapper share-count-wrapper">
<div class="view-count share-count"><h2>0</h2></div>
<div class="text"><i class="fa fa-share-alt" aria-hidden="true"></i>分享</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="content" class="column">
<div class="section">
<div id="highlighted"> <div class="region region-highlighted">
<div id="block-sinchew-ads-article-breadcrumb" class="block block-sinchew-ads">
<div class="content">
<div class="breadcrumb-wrapper"><div class="breakcrumb-cell first"><a href="http://www.sinchew.com.my">主页</a></div><div class="breakcrumb-cell"><i class="fa fa-angle-right" aria-hidden="true"></i><a href="http://www.sinchew.com.my/my-kampung">地方</a></div><div class="breakcrumb-cell"><i class="fa fa-angle-right" aria-hidden="true"></i><a href="http://www.sinchew.com.my/taxonomy/term/6513">大都会</a></div>
<div class='timeline-child-back-button'>
<a href='#' onclick='backToTimeline(); return false;'>
<i class='fa fa-arrow-left' aria-hidden='true'></i>课题时间轴
</a>
</div>
<script>function backToTimeline(){(function($){var currentUrl=window.location.href;currentUrl=currentUrl.split('/');currentUrl.pop();currentUrl=currentUrl.join('/');window.location.href=currentUrl;})(jQuery);}</script>
</div> </div>
</div>
</div>
</div>
<a id="main-content"></a>
<h1 class="title" id="page-title">
阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格 </h1>
<div class="tabs">
</div>
<div class="region region-content">
<div id="block-block-197" class="block block-block">
<div class="content">
<style>
.eupopup-container {
	background-color: rgba(25, 25, 25, 0.9);
	color: #efefef;
	padding: 5px 20px;
	font-size: 14px;
	line-height: 1.4em;
	text-align: center;
	display: none;
	z-index: 9999999;
}

.eupopup-container-top,
.eupopup-container-fixedtop {
	position: absolute;
	top: 0; left: 0; right: 0;
}

.eupopup-container-fixedtop {
	position: fixed;
}

.eupopup-container-bottom {
	position: fixed;
	bottom: 0; left: 0; right: 0;
}

.eupopup-container-bottomleft {
	position: fixed;
	bottom: 10px;
	left: 10px;
	width: 300px;
}

.eupopup-container-bottomright {
	position: fixed;
	bottom: 10px;
	right: 10px;
	width: 300px;
}

.eupopup-closebutton {
	font-size: 16px;
	font-weight: 100;
	line-height: 1;
	color: #a2a2a2;
	filter: alpha(opacity=20);
	position: absolute;
	font-family: helvetica, arial, verdana, sans-serif;
	top: 0; right: 0;
	padding: 5px 10px;
}
.eupopup-closebutton:hover,
.eupopup-closebutton:active {
	color: #fff;
	text-decoration: none;
}

.eupopup-head {
	font-size: 1.2em;
	font-weight: bold;
	padding: 7px;
	color: #fff;
}

.eupopup-body {
	color: #a2a2a2;
}

.eupopup-buttons {
	padding: 7px 0 5px 0;
}

.eupopup-button_1 {
	color: #ff8533;
	font-weight: bold;
	font-size: 16px;
        margin-top:10px;
}

.eupopup-button_2 {
	color: #f6a21d;
	font-weight: normal;
	font-size: 12px;
}

.eupopup-button {
	margin: 0 10px;
}

.eupopup-button:hover,
.eupopup-button:focus {
	text-decoration: underline;
	color: #f6a21d;
}

body .eupopup-color-inverse {
	color: #000;
	background-color: rgba(255, 255, 255, 0.9);
}

body .eupopup-color-inverse .eupopup-head {
	color: #000;
}

body .eupopup-style-compact {
	text-align: left;
	padding: 8px 30px 7px 20px;
	line-height: 15px;
}

body .eupopup-style-compact .eupopup-head,
body .eupopup-style-compact .eupopup-body,
body .eupopup-style-compact .eupopup-buttons {
	display: inline;
	padding: 0;
	margin: 0;
}

body .eupopup-style-compact .eupopup-button {
	margin: 0 5px;
}
</style>
<script type="text/javascript">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</script>
<div class="eupopup eupopup-top"></div>
</div>
</div>
<div id="block-block-56" class="block block-block">
<div class="content">
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">new innity_adZone("6f4922f45568161a8cdf4ad2299f6d23","59927",{"origin":"MY"});</script> </div>
</div>
<div id="block-block-57" class="block block-block">
<div class="content">
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">new innity_adZone("6f4922f45568161a8cdf4ad2299f6d23","59926",{"origin":"MY"});</script> </div>
</div>
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="1830006"></div>
<div id="node-1830006" class="node node-article  node-full clearfix" about="/node/1830006/%E9%98%BF%E7%B1%B3%E9%B2%81%E4%B8%81%EF%BC%9A%E6%B6%A8%E5%B9%85%E6%AF%94%E7%94%B5%E8%B4%B9%E4%BD%8E%E2%80%A7%E6%B0%B4%E8%B4%B9%E8%B0%83%E6%B6%A8%E7%BB%B4%E6%8C%81%E5%90%88%E7%90%86%E4%BB%B7%E6%A0%BC" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<div class="content clearfix">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div>
<div class="date-created">2019-01-12 14:01</div>
</div>
<h1 class="title" style="margin-top: 0;">
阿米鲁丁：涨幅比电费低‧水费调涨维持合理价格
</h1>
<div class="views-field views-field-field-summary" style="margin-bottom:20px;">
<span class="field-content main-article-summary">雪州大臣阿米鲁丁承诺，如果雪州真的将调涨水费，他将确保涨幅将会远远比之前前调涨电费更低。</span>
</div>
</div>
<div class="images-slider-wrapper">
<div class="images-slider">
<div class="slide">
<div class="image-in-slide-wrapper" style="">
<img src="http://cdnnews.sinchew.com.my/sites/default/files/styles/sinchew_watermark/public/img/main_image/2019/Jan/12/badaty.JPG?itok=dpGxT7t8">
</div>
<div class="caption-in-slide-wrapper">
<div class="caption-in-slide">阿米鲁丁（前排左五）与众行政议员在八打灵县土地局集会上合影。左一起为雪州行政议员西蒂玛丽亚、甘纳巴迪劳、拿督邓章钦及雪州法律顾问拿督马斯里；右一起为雪州行政议员哈妮查、依兹汉、罗兹雅及雪州财政司拿督诺阿兹米。（图：星洲日报）</div>
</div>
</div>
</div>
</div>
<p>（沙亚南11日讯）雪州大臣阿米鲁丁承诺，如果雪州真的将调涨水费，他将确保涨幅将会远远比之前前调涨电费更低。</p>
<div class="ads-wrapper" style="display:inline;">
<div class="ads ads-4 inline-ads-in-node-body" style="display:inline;">
<span class="ads-title text-left">广告</span>
<div id="div-gpt-ad-1473231240643-0"><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1473231240643-0")});</script></div>
</div>
</div>
<p>他今日出席联同雪州行政议员出席八打灵县土地局集会后向媒体表示，他相信雪州的水费将维持在一个合理的价格，不会增加人民的负担。</p>
<p>&ldquo;我们正在等待国家水务委员会（SPAN）的水费估算，这项水费建议可能涉及全国性，目前还在研究阶段，有关过程涉及所有州政府，也将会见公众、非政府组织等。&rdquo;</p>
<p>针对雪州是否将在今年内调涨水费，阿米鲁丁无法确认，必须等待待国家水务委员会的进一步详情。</p>
<p>他重申，部份州属如彭亨、玻璃市已经30年没有涨过水费，更何况雪州也已有逾12年没涨过水费。</p>
<p>水源、土地与天然资源部长希维尔日前表示，国内水费可能会配合政府重组水供领域的步伐，而在今年分阶段调涨。</p>
<p><span style="color:#0000FF;"><strong>峇迪亚逝世是选民损失</strong></span></p>
<div class="ads-wrapper" style="display:inline;">
<div class="ads ads-4 inline-ads-in-node-body" style="display:inline;">
<span class="ads-title text-left">广告</span>
<div id="div-gpt-ad-1473231764344-0"><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1473231764344-0")});</script></div>
</div>
</div>
<p>阿米鲁丁指出，士毛月州议员峇迪亚的逝世对雪州是一大损失，因此也取消了原本今日在八打灵县土地局召开的州行政议会，前往葬礼致哀。</p>
<p>他表示，这是每个月一次前往各县土地局开会，八打灵县是第5个县属，当完成巡视9个县属后，再接着巡视各地方政府或国会选区。</p>
<p><span style="color:#B22222;"><strong>专注有需要群体 惠民计划照跑</strong></span></p>
<p>阿米鲁丁在致词时强调，雪州政府希望人民积极及有能力，因此从今年起，雪州政府进行转型计划，但不是切断之前所推行的惠民计划，而是专注于有需要的群体。</p>
<div class="ads-wrapper" style="display:inline;">
<div class="ads ads-4 inline-ads-in-node-body" style="display:inline;">
<span class="ads-title text-left">广告</span>
<div id="div-gpt-ad-1473231908958-0"><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1473231908958-0")});</script></div>
</div>
</div>
<p>他说，如B40群体将继续享有惠民计划，以拉近与M40群体的鸿沟，但并不是所有惠民政策都是以金钱、津贴或免费的形式，而是以转型计划方式，让人民更自力。</p>
<p>&ldquo;州政府将针对不同的群体，提供不同的支持方式，如B40群体，将直接给予津贴、金钱援助或是免费措施；M40群体则是提供技能及技术培训、企业家发展计划、资金贷款等；D30群体则将提供良好的经商环境，举办雪州商务高峰会，以让他们可以在国际上竞争。&rdquo;</p>
<p>他指出，曾在2008年以前，有人称若州政府推行惠民计划，将不会为雪州带来进步，但在这10年来，雪州政府已证明，相关惠民计划不会导致雪州贫穷或降低雪州的经济，而是证明雪州继续进步。</p>
<p>他也说，八打灵县是雪州其中一个重要的发展脉搏，也是全马首个卫星市，拥有两个市政厅，即八打灵再也市政厅及沙亚南市政厅，相信不久后市政厅的数量会增加，而八打灵县居民的人数相信也是占所有县属之冠。</p>
<p>&ldquo;尽管如此，我们仍会继续作出发展，并将专注于高科技工业、科学园区等，以更加巩固雪州发展。&rdquo;</p>
<div class="source-links-wrapper">
<h5 class="text-left title">文章来源：</h5>
星洲日报‧大都会‧2019.01.11 </div>
</div>
<br>
</div>
<div id='div-gpt-ad-1468312051892-0' style='height:1px; width:1px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1468312051892-0');});</script>
</div>
</div>
</div>
<div id="block-block-187" class="block block-block">
<div class="content">
<span id="innity-in-post"></span>
<div id='div-gpt-ad-1523003398452-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1523003398452-0');});</script>
</div>
</div>
</div>
<div id="block-block-185" class="block block-block">
<div class="content">
<div id='div-gpt-ad-1523013860603-0' style="margin:0 auto;max-width:728px;width:100%;text-align:center;margin-left:5%;margin-right:5%;">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1523013860603-0');});</script>
</div> </div>
</div>
<div id="block-block-140" class="block block-block">
<div class="content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.ltr .vc-feelback-container .vc-rec-powered {
    text-align: right;
    display: none;
}

/*--><!]]>*/
</style><div style="width:90%;margin:0 auto;text-align:center;">
<div data-access-token="613ca3786f5ca0a17be8775bd4b374c6" data-display-type="4" id="vc-feelback-main"> </div>
<script>//<![CDATA[
(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();
//]]></script></div>
</div>
</div>
<div id="block-sinchew-ads-ads-node-adquote" class="block block-sinchew-ads">
<div class="content">
<div class='ads-wrapper no-padding-bottom'>
<div class='ads adquote'><span class='ads-title text-left'>广告</span>
<div id='div-gpt-ad-1473321419361-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1473321419361-0');});</script>
</div>
</div>
</div>
</div>
</div>
<div id="block-block-133" class="block block-block">
<div class="content">
<div style="width:100%;height:auto;padding:10px;background:#e6e6e6;font-size:20px;margin-top:10px;font-weight:bold;">你也可能感兴趣...</div>
<div class="_pvmax_recommend" data-widget-id="ba7b862c-9851-4406-b8f0-64b0d9b57413"> </div>
</div>
</div>
<div id="block-block-113" class="block block-block">
<div class="content">
<div class="ads-wrapper hide-on-desktop clearfix" style="">
<br /><br /><div class="ads ads-4 inline-ads-in-node-body" style="">
<span class="ads-title text-left">广告</span>
<div id="div-gpt-ad-1483000606892-0" style="height:250px; width:300px;" class="">
<script>//<![CDATA[
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483000606892-0');});
//]]></script></div>
</div>
<p> <br /><br /></p></div>
</div>
</div>
<div id="block-views-article-page-block-3" class="block block-views view-article-top3relatedarticle clearfix">
<h2>其他新闻</h2>
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_3 view-dom-id-d3767c21810064b8d9a155d61f5404bf">
<div class="view-content">
<div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/1830004/%E7%88%B1%E5%BF%83%E6%85%88%E5%96%84%E4%B9%89%E6%BC%94%E7%B4%A0%E6%99%9A%E5%AE%B4%E2%80%A7%E7%AD%B9%E6%AC%BE%E5%8A%A9%E5%8D%95%E4%BA%B2%E5%A6%88%E5%A6%88%E5%88%9B%E4%B8%9A">爱心慈善义演素晚宴‧筹款助单亲妈妈创业</a></span> </div> </div>
<div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/1830000/%E7%BD%97%E9%87%8C%E5%8F%89%E8%BD%A6%E5%87%BA%E5%85%A5%E2%80%A7%E5%B1%8B%E5%89%8D%E7%A9%BA%E5%9C%B0%E5%8F%98%E8%B4%A7%E4%BB%93%E6%89%B0%E6%B0%91">罗里叉车出入‧屋前空地变货仓扰民</a></span> </div> </div>
<div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/1829996/%E4%B8%8D%E6%97%B6%E5%8F%91%E7%94%9F%E5%B0%8F%E7%81%AB%E7%81%BE%E2%80%A7%E4%BD%8F%E5%8C%BA%E7%A7%81%E4%BA%BA%E5%9C%B0%E6%B2%A6%E4%B8%BA%E5%9E%83%E5%9C%BE%E5%9C%BA">不时发生小火灾‧住区私人地沦为垃圾场</a></span> </div> </div>
</div>
</div> </div>
</div>
<div id="block-commentsblock-comment-form-block" class="block block-commentsblock">
<div class="content">
<h2 class="title comments-title">评论</h2>
<div id="comments" class="comment-wrapper">
<form class="comment-form" action="/comment/reply/1830006" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
<label for="edit-name">您的名字 </label>
<input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-J_HMfSr7sjoaP9wSt2UljJ_Q_hUfWDLJ75xBsKBFm7c" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
<label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="此项必填">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><div class="form-item form-type-textfield form-item-subject">
<label for="edit-subject">Subject </label>
<input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
<label for="edit-mollom-homepage">Home page </label>
<input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">当您提交时，您等同于同意了<a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom用户私隐政策</a>。</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="提交" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="预览" class="form-submit" /></div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar-first" class="column sidebar hide-on-desktop">
<div class="section">
<div class="region region-sidebar-first">
<div id="block-sinchew-ads-addtoany-share-1st-sidebar" class="block block-sinchew-ads social-buttons-wrapper">
<div class="content">
<h2 class='title'>分享:</h2>
<div class='a2a_kit a2a_kit_size_32 a2a_default_style social-buttons'>
<a class='a2a_button_facebook social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-fb.png.pagespeed.ic.IenTknvmQ7.png' width="36" height="36">
</a>
<a class='a2a_button_twitter social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-twitter.png.pagespeed.ic.tDTfpuDx3C.png' width="36" height="36">
</a>
<a class='a2a_button_email social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-email.png.pagespeed.ic.fesDyCHHjO.png' width="36" height="36">
</a>
<a class='a2a_button_google_plus social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/icon-google.png.pagespeed.ce.VE6LDjGk5l.png' width="36" height="36">
</a>
<a class='a2a_button_whatsapp social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/icon-whatsapp.png' width="36" height="36">
</a>
<a class='a2a_button_sina_weibo social-button'>
<img src='http://cdnnews.sinchew.com.my/sites/all/themes/bartik/images/social_icon/xicon-weibo.png.pagespeed.ic.cAZ3uskKGZ.png' width="36" height="36">
</a>
</div>
</div>
</div>
<div id="block-views-article-page-block-4" class="block block-views first-sidebar-view-count first-sidebar-share-count">
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_4 view-dom-id-2266439061661e8375fac1946c88990f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="view-count-wrapper share-count-wrapper">
<div class="view-count share-count"><h2>1</h2></div>
<div class="text"><i class="fa fa-eye" aria-hidden="true"></i>点击率</div>
</div></span> </div> </div>
</div>
</div> </div>
</div>
<div id="block-views-article-page-block-16" class="block block-views">
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_16 view-dom-id-3860950f6a5204d60808bca826dbe51a">
<div class="view-content">
<div class="first-sidebar-view-count first-sidebar-share-count">
<div class="view-count-wrapper share-count-wrapper">
<div class="view-count share-count"><h2>0</h2></div>
<div class="text"><i class="fa fa-share-alt" aria-hidden="true"></i>分享</div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="sidebar-second" class="column sidebar">
<div class="section">
<div class="sidebar-second-custom-tags">
<div class="sub_section">
<h2 class="title">新闻类别</h2>
<div id=tag-wrapper-6513-0 class="tag-wrapper-6513 tag unsubscribedtag"><a href="/%E5%9C%B0%E6%96%B9/%E5%A4%A7%E9%83%BD%E4%BC%9A"><i class="fa fa-eye"></i>&nbsp;大都会</a>&nbsp;&nbsp;<a href="javascript:" class="taglink subscribetag" term="大都会" tid="6513" nid="0" taglink="subscribetag"><i class="fa fa-plus"></i></a></div> </div>
</div>
<div class="region region-sidebar-second">
<div id="block-views-article-page-block-empty" class="block block-views">
<div class="content">
<div class="view view-article-page view-id-article_page view-display-id-block_empty view-dom-id-5074fc294f2f5bce5829a38c1f932e81">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/node/38"><div></div></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer-wrapper">
<div class="section">
<div id="footer-columns" class="clearfix">
<div class="region region-footer-firstcolumn">
<div id="block-menu-menu-footer-2" class="block block-menu">
<h2>星洲集团</h2>
<div class="content">
<ul class="menu clearfix"><li class="first leaf"><a href="http://epaper.sinchew.my">星洲电子报</a></li>
<li class="leaf"><a href="http://www.mediachinese.com/" target="_blank">世华网</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/sarawak" target="_blank">砂拉越星洲日报</a></li>
<li class="leaf"><a href="http://www.guangming.com.my/" target="_blank">光明日报</a></li>
<li class="leaf"><a href="http://indonesia.sinchew.com.my" target="_blank">印尼星洲日报</a></li>
<li class="leaf"><a href="http://www.mysinchew.com/">MySinchew</a></li>
<li class="leaf"><a href="http://www.logon.my/" target="_blank">Logon Online Shopping </a></li>
<li class="leaf"><a href="http://www.xuehaiblog.com/" target="_blank">学海</a></li>
<li class="last leaf"><a href="http://www.sinchew.com.my/node/1705896" target="_blank">小星星</a></li>
</ul> </div>
</div>
<div id="block-sinchew-ads-footer-logo" class="block block-sinchew-ads">
<div class="content">
<p style='box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8);  font-size: 14px; line-height: 20px;'>世华多媒体有限公司◆版权所有◆不得转载<br />
Copyright © 2019 MCIL Multimedia Sdn Bhd (515740-D). All rights reserved.
</p>
</div>
</div>
</div>
<div class="region region-footer-secondcolumn">
<div id="block-menu-menu-footer-1" class="block block-menu">
<h2>友情连接</h2>
<div class="content">
<ul class="menu clearfix"><li class="first leaf"><a href="http://www.chinapress.com.my">中国报</a></li>
<li class="leaf"><a href="http://www.enanyang.my">e南洋商报</a></li>
<li class="leaf"><a href="http://www.yunnan.cn">云南网 </a></li>
<li class="leaf"><a href="http://www.asianews.network/">ANN ASIAN NEWSNETWORK</a></li>
<li class="leaf"><a href="http://www.rhhotels.com.my/">RH Hotel, sibu, sarawak</a></li>
<li class="last leaf"><a href="http://news.sinchew.com.my/topic/taxonomy/term/255">爱家</a></li>
</ul> </div>
</div>
</div>
<div class="region region-footer-thirdcolumn">
<div id="#footer-title" class="block block-menu footer-title ul li :hover">
<h2><a href="http://lifemagazines.com.my/" class="block-title-link">生活杂志</a></h2>
<div class="content">
<ul class="menu clearfix"><li class="first leaf"><a href="http://www.newtide.com.my/" target="_blank">新潮</a></li>
<li class="leaf"><a href="http://www.myweddingmag.com.my/" target="_blank">My Wedding</a></li>
<li class="leaf"><a href="http://feminine.com.my/" target="_blank">风采</a></li>
<li class="last leaf"><a href="http://www.orientalcuisinemag.com.my/">美味风采</a></li>
</ul> </div>
</div>
</div>
<div class="region region-footer-fourthcolumn">
<div id="block-menu-menu-footer-4" class="block block-menu">
<h2><a href="http://www.sinchew.com.my/intro" class="block-title-link">关于我们</a></h2>
<div class="content">
<ul class="menu clearfix"><li class="first leaf"><a href="http://www.sinchew.com.my/other/intro/index.php" target="_blank">公司简介</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/feedback " target="_blank">联络我们</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/jobmcm">求才若渴</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/faq" target="_blank">常见问题</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/SubscriptionPress " target="_blank">订阅服务</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/ratecard" target="_blank">刊登广告</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/Disclaimer" target="_blank">Disclaimer</a></li>
<li class="leaf"><a href="http://www.sinchew.com.my/privacy" target="_blank">私隐政策声明</a></li>
<li class="last leaf"><a href="http://www.sinchew.com.my/terms" target="_blank">使用者条例</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="footer" class="clearfix">
<div class="region region-footer">
<div id="block-block-29" class="block block-block">
<div class="content">
<script>//<![CDATA[
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"10028553"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
//]]></script><p></p><noscript><br/><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=10028553&amp;cv=2.0&amp;cj=1"/><br/></noscript>
</div>
</div>
<div id="block-block-78" class="block block-block">
<div class="content">
</div>
</div>
<div id="block-sinchew-ads-copyright-text" class="block block-sinchew-ads">
<div class="content">
<p style='box-sizing: border-box; margin: 0px 0px 10px; color: rgba(255, 255, 255, 0.8);  font-size: 14px; line-height: 20px;'>世华多媒体有限公司◆版权所有◆不得转载<br />
Copyright © 2019 MCIL Multimedia Sdn Bhd (515740-D). All rights reserved.</p> </div>
</div>
<div id="block-sinchew-ads-footer-top-h-sitemap" class="block block-sinchew-ads">
<div class="content">
<script>(function($){var html='';html+='<div class=\'footer-top-horizontal-sitemap\'>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/news\'>新闻</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/my-kampung\'>地方</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/opinion\'>观点</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/business\'>财经</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/entertainment\'>娱乐</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/sports\'>体育</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.pocketimes.my/\'>影音</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/act\'>活动</a></h1>';html+='<h1 class=\'title\'><a href =\'http://classifieds.sinchew.com.my/\'>分类</a></h1>';html+='<h1 class=\'title\'><a href =\'http://www.sinchew.com.my/life\'>生活志</a></h1>';html+='</div>';$('#footer-wrapper .section').prepend(html);})(jQuery);</script>
</div>
</div>
<div id="block-sinchew-ads-local-area-article-customization" class="block block-sinchew-ads">
<div class="content">
<script>var base_url='http://www.sinchew.com.my';var article_local_area='selangor';</script>
</div>
</div>
<div id="block-block-107" class="block block-block">
<div class="content">
<style>
.node-type-article figure.image figcaption {
  text-align: left;
}
.source-links-wrapper {
  clear: both;
    padding-top: 10px;
}
</style> </div>
</div>
<div id="block-block-86" class="block block-block">
<div class="content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (max-width: 800px){
		.node-type-article .view-article-top3relatedarticle .content {
			display: block;
		}
	}

/*--><!]]>*/
</style> </div>
</div>
<div id="block-block-37" class="block block-block">
<div class="content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

	@media screen and (max-width: 800px){
		.ads-wrapper .ads.ads-4.inline-ads-in-node-body>div {
			margin-left: auto;
			margin-right: auto;
		}
	}

/*--><!]]>*/
</style> </div>
</div>
<div id="block-sinchew-ads-addtoany-share-function-script" class="block block-sinchew-ads">
<div class="content">
<script async src="https://static.addtoany.com/menu/page.js"></script> </div>
</div>
<div id="block-sinchew-ads-hide-profile-link-in-comments" class="block block-sinchew-ads">
<div class="content">
<script>(function($){$(document).ready(function(){$('#comments').find('a').each(function(){if($(this).attr('href')!=undefined){var aHref=$(this).attr('href');if(aHref.indexOf('user')>-1){$(this).attr('href','#');$(this).attr('onclick','return false');$(this).css('cursor','default');}}});});})(jQuery);</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">//<![CDATA[
(function($){$(document).ready(function(){$.ajax({type:"POST",cache:false,url:Drupal.settings.statistics.url,data:Drupal.settings.statistics.data});});})(jQuery);;(function($){Drupal.behaviors.addthis={scriptLoaded:false,attach:function(context,settings){if(!this.isConfigLoaded()&&this.isSettingsLoaded()){this.initConfig();if(!this.scriptLoaded){this.loadDomready();}}else if(!this.isConfigLoaded()&&!this.isSettingsLoaded()){}if(context!=window.document){Drupal.behaviors.addthis.ajaxLoad(context,settings);}},isSettingsLoaded:function(){if(typeof Drupal.settings.addthis=='undefined'){return false;}return true;},isConfigLoaded:function(){if(typeof addthis_config=='undefined'||typeof addthis_share=='undefined'){return false;}return true;},initConfig:function(){addthis_config=Drupal.settings.addthis.addthis_config;addthis_share=Drupal.settings.addthis.addthis_share;},loadDomready:function(){if(!this.scriptLoaded&&this.isConfigLoaded()&&Drupal.settings.addthis.domready){$.getScript(Drupal.settings.addthis.widget_url,Drupal.behaviors.addthis.scriptReady);}},scriptReady:function(){this.scriptLoaded=true;},ajaxLoad:function(context,settings){if(typeof window.addthis!='undefined'&&typeof window.addthis.toolbox=='function'){window.addthis.toolbox('.addthis_toolbox');}}};if(Drupal.behaviors.addthis.isConfigLoaded()){addthis_config=Drupal.settings.addthis.addthis_config;addthis_share=Drupal.settings.addthis.addthis_share;}$(document).ready(function(){Drupal.behaviors.addthis.loadDomready();});}(jQuery));;
//]]></script>
<script type="text/javascript" src="http://cdnnews.sinchew.com.my/sites/default/files/js/js_T-sfhwAE4ELFNy7O5tkZ7zHzccih4v4Ao4gInmj1r7A.js.pagespeed.jm.38Z656M9Qc.js"></script>
</body>
</html>
